Коммутатор BEWARD STWP-0802HP

Артикул
УТ000098578
Бренд
Beward
Уточнить у менеджера
Оплата по карте
Оплата наличными в офисе
Безналичный расчет

Доставка Пермь:
Бесплатно от 15000 руб.
Бесплатно до терминала ТК

Доставка в другие регионы:
Бесплатно до терминала транспортной компании.
Список компаний указан здесь

Гарантийное обслуживание оборудования производится в сервисных центрах Производителей оборудования. Гарантийный срок указывается в сопроводительной документации (гарантийный талон, письмо, и др.) на оборудование или в договорах. Более подробно вы можете прочитать здесь

Возврат оборудования производится в соответствии с Законом РФ «О защите прав потребителей».

Коммутатор STWP-0802HP выполнен в удобном flat-type промышленном корпусе: фронтальное подключение кабелей и индикация портов делает установку и техническое обслуживание STWP-0802HP очень удобными при размещении коммутатора в ограниченном пространстве. Возможна установка на стену, DIN-рейку или металлическую панель монтажного шкафа с помощью неодимовых магнитов в комплекте поставки. Коммутатор предназначен для работы в широком температурном диапазоне. Металлический корпус, выполняющий роль дополнительного теплоотвода, обеспечивает высокий уровень защиты от электромагнитных помех и сильных электрических скачков, которые обычно встречаются при установке в монтажных шкафах вместе с другим оборудованием. Будучи способным работать в диапазоне температур от -40 до 75 градусов цельсия, STWP-0802HP может быть размещен практически в любых сложных условиях. Для удобства подключения коммутатор имеет 2 типа разъёма питания: стандартный DC jack 5.5х2.1 и 3-пиновая клеммная колодка.

Общие характеристики
Интерфейсы
8 портов RJ-45 10/100/1000Base-T (все с H
2 порта SFP 100/1000Base-X,
автоопределение MD
/MD
Дальность передачи PoE
0 ~ 100m По умолчанию
0 ~ 250m При включении режима Extend (10 Мбит/с)
Стандарты PoE
EEE 802.3at Power over Ethernet Plus/PSE
Тип питания PoE
End-Span
Архитектура
Store and Forward (с промежуточной буферизацией)
Таблица MAC-адресов
8К с функцией автоматического обновления
Буфер данных
4.1 Мб
Коммутационная матрица
20 Гбит/с
Пропускная способность
14.8 Mpps @ 64 Б
Максимальный размер пакета
10 Кбайт
Управление потоком
Все порты поддерживают управление потоком 802.3x
в дуплексном и полудуплексном режимах
Функции управления 2 уровня
Основные интерфейсы управления
Telnet, Браузер, SNMP v1, v2c
Безопасные интерфейсы управления
SSH, SSL, SNMP v3
Управление пакетами
Pv4/
Зеркалирование портов
Входящий, исходящий, оба типа трафика
множество портов в один порт
VLAN
802.1Q tagged-based VLAN, до 256 VLAN групп,
4094 идентификаторов VLAN
Двойное тегирование Q-
n-Q VLAN
PVLAN (Edge MAC-based VLAN)
VLAN на основе портов MVR (Mult
cast VLAN Reg
Vo
ce VLAN
GVRP
Management VLAN
Агрегирование
поддерживает 1 группу на 2 SFP порта
QoS 8 очередей на порт
Установка приоритета
802.1p
Установка DSCP/
P приоритета пакетов
Классификация трафика по условию,
уровню приоритета и политиках WRR QoS
GMP Snoop
GMP quer
До 256 мультикаст групп
MLD Snoop
ng MLD (v1/v2) Snoop
Безопасность
ACL на основе
ACE на основе
Pv4/
Аутентификация на основе портов
EEE 802.1X
Встроенный клиент RAD
US
RAD
US/TACACS+ аутентификация
Привязка порта
P-MAC
Фильтрация по MAC
Предотвращение DoS-атак
P source guard
DHCP Snoop
ng
Broadcast/Un
cast/Mult
DHCP Opt
on82
Dynam
c ARP
Контроль пропускной способности
Ограничение скорости исходящего и входящего
траффика на каждом порте
Spann
ng Tree Protocol
EEE 802.1w Rap
EEE 802.1s Mult
STP BPDU guard, фильтрация и перенаправление BPDU
SNMP M
Bs RFC 1213 M
RFC 1215 Gener
c Traps
RFC 1493 Br
dge M
RFC 2674 Br
dge M
RFC 2737 Ent
ty M
RFC 2819 RMON (Group 1, 2, 3 and 9)
RFC 2863
nterface M
RFC 3635 Ethernet-l
ke M
Эксплуатация
Питание
48~56 В (DС)
Потребляемая мощность
10 Вт (без учёта PoE)
Выходная мощность PoE
До 36 Вт на порт
Бюджет PoE
До 200 Вт (зависит от мощности источника питания)
Рабочий диапазон температур
От -40 до +75°С
Защита от статического электричества
Контактный разряд ±6 кВ
Воздушный разряд ±8 кВ
Допустимый уровень влажности
От 5 до 95% (без конденсата)
MTBF (время наработки на отказ)
Более 50 000 часов при температуре 25°С
Размеры (шxвxг)
178х25х134 мм
Вес
640 г (без источника питания)
Соответствие стандартам
Стандарты
EEE 802.3u Fast Ethernet
EEE 802.3ab 1000BASE-T
EEE 802.3z 1000BASE-SX/LX
EEE 802.3x Flow Control
EEE 802.3af Power over Ethernet
EEE 802.3at Power over Ethernet PLUS
EEE 802.3ad Port Trunk w
EEE 802.1D Spann
EEE 802.1w Rap
EEE 802.1s Mult
EEE 802.1p Class of Serv
EEE 802.1Q VLAN Tagg
EEE 802.1x Port Authent
EEE 802.1ab LLDP
RFC 768 UDP
RFC 793 TFTP
RFC 791
P
RFC 792
CMP
RFC 2068 HTTP
RFC 1112
GMP v1
RFC 2236
GMP v2
RFC 3376
GMP v3
RFC 2710 MLD v1
RFC 3810 MLD v2
RFC 4330 SNTP
TU-T G.8032 ERPS R
EC 60068-2-32 (устойчивость к свободному падению)
EC 60068-2-27 (устойчивость к удару)
EC 60068-2-6 (устойчивость к синусоидальной вибрации)
Комплектация
Комплект поставки
Коммутатор
Комплект крепежа на D
N-рейку
Комплект крепежа для настенного монтажа
Комплект магнитов для установки на металлическую поверхность
Руководство пользователя
Упаковочная тара

Програмирование сайта - Рецепты Рекламы