Коммутатор Beward STW-02404HP

Артикул
Н0000052226
Бренд
Beward
Уточнить у менеджера
Оплата по карте
Оплата наличными в офисе
Безналичный расчет

Доставка Пермь:
Бесплатно от 15000 руб.
Бесплатно до терминала ТК

Доставка в другие регионы:
Бесплатно до терминала транспортной компании.
Список компаний указан здесь

Гарантийное обслуживание оборудования производится в сервисных центрах Производителей оборудования. Гарантийный срок указывается в сопроводительной документации (гарантийный талон, письмо, и др.) на оборудование или в договорах. Более подробно вы можете прочитать здесь

Возврат оборудования производится в соответствии с Законом РФ «О защите прав потребителей».

Управляемый, 24 порта 10/100/1000 Мбит/с (все с поддержкой High PoE) + 4 Shared SFP, бюджет PoE до 220 Вт

Общие характеристики
Интерфейсы
24 RJ-45 10/100/1000Base-T (все с PoE),
4 комбо-порта 10/100/1000 Мбит/с TP и SFP (21-24),
автоопределение MD
/MD
DDM 100/1000Мбит/с, 2-режимный
Консольный порт
1 x RS-232 DB9 последовательный порт (115200, 8, N, 1)
Стандарты PoE
Тип питания PoE
End-Span
Архитектура
Store and Forward (с промежуточной буферизацией)
Таблица MAC-адресов
8K MAC с функцией автоматического обновления
Буфер данных
4 Мб
Коммутационная матрица
48 Гбит/с с неблокируемой архитектурой
Пропускная способность
35.7 Mpps @ 64 Б
Максимальный размер пакета
9 KБ
Управление потоком
Все порты поддерживают управление потоком 802.3x
в дуплексном и полудуплексном режимах
Функции управления 2 уровня
Основные интерфейсы управления
Консоль, Telnet, браузер, SNMP v.1, v.2c
Безопасные интерфейсы управления
SSH, SSL, SNMP v.3
Зеркалирование портов
Входящий, исходящий, оба типа трафика,
множество портов в один порт
VLAN
802.1Q Tagged based VLAN, до 255 VLAN групп,
двойное тегирование VLAN
Функция PVLAN Edge MAC-based VLAN
VLAN на основе портов MVR (Mult
cast VLAN Reg
до 255 групп VLAN, 4094 идентификаторов VLAN
Агрегирование
поддержка 10 групп до 16-ти портов на канал
QoS
Классификация трафика по условию, строго по приоритету и WRR
8 уровней приоритета для переключения
(номер порта, приоритет 802.1p,
802.1Q VLAN тег, DSCP / TOS поле в
P-пакете)
GMP Snoop
поддержка режима
GMP Quer
MLD Snoop
ng MLD (v1/v2) Snoop
поддержка режима MLD Quer
er
Списки контроля доступа
На основе
Контроль пропускной способности на каждом порту
Входящий: 500 Кбит/с ~ 80 Мбит/с, исходящий: 64 Кбит/с ~ 80 Мбит/с
SNMP M
Bs RFC-1213 M
F-M
RFC-1493 Br
dge M
RFC-1643 Ethernet M
B
RFC-2863
nterface M
RFC-2665 Ether-L
ke M
RFC-2819 RMON M
B (Group 1, 2, 3 and 9)
RFC-2737 Ent
ty M
RFC-2618 RAD
US Cl
RFC-3411 SNMP-Frameworks-M
B
EEE 802.1X PAE
LLDP
MAU-M
B
PoE-Ethernet M
B
Эксплуатация
Питание
100~240 В 4 A (АС)
Потребляемая мощность
До 262 Вт
Выходная мощность PoE
До 30.5 Вт на порт (56 В 590 мА (DC))
Бюджет PoE
220 Вт
Макс. число питаемых устройств
24 (PD с мощностью до 7 Вт),
14 (PD с мощностью до 15.4 Вт),
7 (PD с мощностью до 30.5 Вт)
Защита от электростатики
1a - контактный разряд 3 уровень (до 6 кВ)
Рабочий диапазон температур
От 0 до +50°С
Допустимый уровень влажности
От 20 до 95% (без конденсата)
Размеры (шxвxг)
440x44.5х300 мм (форм фактор 1U)
Вес 4250 г
Соответствие стандартам
Стандарты
EEE 802.3u 100Base-TX/100Base-FX
EEE 802.3z 1000Base-SX/LX
EEE 802.3ab 1000Base-T
EEE 802.3x Flow Control and Back pressure
EEE 802.3ad Port trunk w
EEE 802.1D Spann
EEE 802.1w Rap
EEE 802.1s Mult
EEE 802.1p Class of serv
EEE 802.1Q VLAN Tagg
EEE 802.1x Port Authent
EEE 802.1ab LLDP
EEE 802.3at Power over Ethernet PLUS
RFC 768 UDP
RFC 793 TFTP
RFC 791
P
RFC 792
CMP
RFC 2068 HTTP
RFC 1112
GMP vers
RFC 2236
GMP vers
RFC 3376
GMP vers
RFC 2710 MLD vers
on 1
FRC 3810 MLD vers
on 2
Комплектация
Комплект поставки
Коммутатор
Кабель питания 220 B
Монтажный комплект для установки в стойку
Компакт-диск (с документацией)
Упаковочная тара

Програмирование сайта - Рецепты Рекламы